Back
Downtime
Downtime
BOnsai can not be reached
Started 28 Jul at 12:15pm CEST, resolved 28 Jul at 05:30pm CEST.
Resolved
We just installed the new authentication token. In a few minutes, all accumulated messages for BOnsai should have been retried and transmitted.
Posted 28 Jul at 05:30pm CEST.
Created
At the moment we can not talk to BOnsai as our authentication credentials expired.
We are working at an immediate remedy.
Posted 28 Jul at 12:15pm CEST.